动态申请权限:关于 ActivityCompat.requestPermissions找不到的问题

/ 默认分类 / 没有评论 / 554浏览

在gralde中添加

configurations.all {
    resolutionStrategy {
        force 'com.android.support:support-v4:27.1.1'
    }
}

目的是让其强制使用v4这个包

评论已关闭.